DRAFT Working draft of an upcoming version. Not the published standard. View the current published version
Skip to content

1.3 Terms and Symbols ​

For the purposes of this IG, the following definitions apply.

TermsDefinition
AdmissionAdministrative activity of assigning a patient to an inpatient bed in the hospital or other inpatient facility (e.g. nursing home),or accepting a patient for care in an emergency department.
Applicability Statement for Secure Health Transport (hereafter “The Direct Standard®”)The Document that defines conformance to The Direct Standard®.
Care TeamThe set of people, including providers and other caregivers involved in the healthcare of an individual. A care team member may be an individual such as a clinical practitioner or an organization such as an organized health delivery system or an agency providing health and related services to the person or the person’s family unit. This may include the patient and their family members as well.
ContextInformation necessary to determine the type of context, the purpose of the message and to whom it may be of interest.
Direct Standard®, Direct Secure Messaging (hereafter, “Direct’)The Direct Standard® was developed under The Direct Project, which began in 2010 as a grass-roots public/private partnership focused on creating a simple and low-cost mechanism for healthcare interoperability. It builds upon existing standards and deployed internet scale infrastructure such as RFC5322 for message structure, RFC5751 for message security, and RFC5280 for public key infrastructure (PKI). The Direct Standard® specifies not only a profiled use of these technologies but adds requirements and specifications for quality-of-service notifications, for public key discovery, and to build scalable trust relationships among message exchange partners.
DirectTrust®In 2012, as a part of the work of the Direct Project, DirectTrust was incorporated as a 501c6 not-for-profit trade association charged with growing a “trust community” that would create a policy framework for Direct Secure Messaging. DirectTrust also operates DirectTrust Standards.
DirectTrust NetworkThe deployment of Direct Secure Messaging within the DirectTrust Trust Community.
DirectTrust StandardsA Division of DirectTrust that was accredited as an American National Standards Institute (ANSI) Standards Development Organization in 2019.
DischargeAdministrative event in a hospital, other inpatient facility, or emergency department that communicates the patient has left the service and is no longer a patient. A discharge may be to home or to another facility (see External Transfer).
Edge systemAn Edge system is any endpoint serviced by a HISP. HISPs serve Edge systems by performing integration tasks allowing Edge systems to take advantage of The Direct Standard®.
External TransferThe discharge and subsequent admission/arrival of a patient at another facility. For the purposes of this IG “External Transfer” will be used to describe a discharge that results in an admission at another facility when such an event is communicated by the discharging facility.
Facility ArrivalAn administrative notice that a patient is present in a facility before such time as they are officially “admitted”. In the case of ambulatory care, this may be functionally equivalent to “admission” since practices don’t assign beds and stays are short enough that the only important information is the “date of service”.
Implementation Guide for Expressing Context in Direct Messaging (hereafter, “Context IG”)A Standard developed by the Direct Project community to provide a simple method to communicate context in Direct Secure Messages.
Message Content PayloadsStandardized message types to be included as attachments in Direct Secure Messages. Such payloads may be required or optional. This IG may also require certain fields within such payloads to be valued.
Message MetadataFormatted discrete information about the data within a message that can be used for both automated and manual processing of the message by transporting systems without requiring the transporting system to extract and decode encapsulated information to determine the needed information.
Notice of Proposed Rule-Making - 2019 CMS 45 CFR Part 156 – “NPRM” and the subsequent Interoperability and Patient Access final rule (CMS-9115-F)As part of a much broader rule focused on interoperability, this CMS rule revised Conditions of Participation “for Medicare- and Medicaid-participating hospitals at 42 CFR 482.24 by adding a new standard at paragraph (d), ‘‘Electronic Notifications,’’ that would require hospitals to send electronic patient Event Notifications of a patient’s admission, discharge, and/or transfer to another healthcare facility or to another community provider.” It requires messages “convey, at a minimum, the patient’s basic personal or demographic information, as well as the name of the sending institution (that is, the hospital), and, if not prohibited by other applicable law, diagnosis. This rule provides impetus for the development of this IG. Descriptive text in section 5.3.
Notification SubscriptionsRequests for specific types of notifications which may be routed and filtered from the source based upon an automated or manual process in such systems. Such subscriptions may be created using electronic transactions via web-services or otherwise.
Risk AdjustmentA statistical process that takes into account the underlying health status and health spending of the enrollees in an insurance plan when looking at their healthcare outcomes or healthcare costs.
TransferThe administrative movement of a patient from one location to another within a hospital, sometimes indicating a change in the patient’s level of care or acuity. (See External Transfer)
Treating FacilityThe facility where the patient is or was receiving healthcare services.
Treating Provider(s)At a minimum, it is the admitting physician but could also include additional roles such as attending and consulting.
Trust CommunityA group of individuals and/or organizations that voluntarily form or join an independent organization created to adopt standards that facilitate communication among unrelated and/or unknown parties that become trusted as a result of the governance practices and policies enforced by the organization. Such an organization creates and enforces rules of engagement for compliant parties.
Unsolicited NotificationsSending information based on a "standing" or "blanket" subscription or an explicit patient instruction with consent. No electronic transaction is required from the intended recipient to trigger the notification transmission.
Value Based Care

Value Based Care is a healthcare delivery model where providers (both individuals and organizations) are paid to improve the quality of care for patients. Under such agreements, providers are rewarded when patients demonstrate measurable improvement in their health status.

Such models are in contrast to a fee-for-service approach, in which providers are paid based on the volume of healthcare services delivered.

Symbols and AcronymsDefinition
ADTAdmit, Discharge and Transfer. Refers to the system that manages patient access in an electronic health record system as well as the HL7 V2 Messaging Standard code set for these triggers. It is this Standard that is referenced in the CMS Final Rule.
HL7®Health Level Seven International (HL7) is a not-for-profit, ANSI-accredited standards developing organization seeking to provide a framework and related standards for the exchange, integration and sharing of electronic health information.
HL7 C-CDA IGAn HL7 Implementation Guide which defines a set of CDA templates to establish conformance expectations for common Clinical Note Types used by practitioners in the US to share clinical notes for patient encounters and patient medical histories.
HISPHISPs are Health Information Service Providers as described in The Direct Standard®. These are organizations that offer Direct Secure Messaging services to other organizations that together enable information exchange via The Direct Standard®.
ITIThe IHE IT Infrastructure Technical Framework specifies numerous technical Profiles including XDR and XDM.
XDMCross-Enterprise Document Media Interchange (XDM) provides a common file and directory for document exchange using standard media. This capability enables person-to-person email and Direct Secure Messaging in particular to convey medical documents.
XDRCross-Enterprise Document Reliable Interchange (XDR) defines a transaction for document exchange through a reliable messaging system.